Contao Update

Updates nach Contao 4?

Ab Juli 2019 gibt es keine Bugfixes mehr für Contao 3.5 und darunter. Dann wird nur noch die aktuelle Version 4.4 vom Entwicklerteam supported.

Contao 4 hat technisch eine andere Basis (Symfony) als die Vorgängerversionen und ist damit auf dem neuesten Stand der elektronischen Dinge.

Dennoch bzw. gerade deshalb können wir ein Update auf die Version 4.4 schnell (und damit für Sie preiswert) durchführen.

Wir nehmen auch Seiten, die wir nicht selbst aufgesetzt haben! Melden Sie sich einfach bei info@compusense.de.

Mit unseren Updates ist Ihre Website Up To Date!